大智慧股票公式:买点不错

大智慧股票公式:金典100

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  N:=14;K:=N/2;

  MAK:MA(CLOSE,K),COLORWHITE,LINETHICK1;

  MAN:MA(CLOSE,N),colorred,LINETHICK1;

  DTPL:=MA(C,N)》MA(C,N*1.5) AND MA(C,N*1.5)》MA(C,N*3) AND MA(C,3)》MA(C,N*6);

  选择:=N;

  强弱天数:=K;

  连续走强:=COUNT(C》MA(C,N),K)=K;

  ZQSJ:=BARSLAST(连续走强);

  {STICKLINE(连续走强 ,0 ,K*0.3 ,5 ,1 ),COLORYELLOW;}

  下穿:=CROSS(MA(C,N),C);

  GL:=MA(C,N/2)/MA(C,N*2)》=1.05;

  下体泄:=(下穿 AND ZQSJ《=3 AND DTPL AND GL)*N;

  连续走弱:=COUNT(C《MA(C,N),K)=K;

  ZRSJ:=BARSLAST(连续走弱);

  {STICKLINE(连续走弱 ,0 ,K*-0.3 ,5 ,1 ),color00FF00;}

  上穿:=CROSS(C,MA(C,N));

  下体涨:=(上穿 AND ZRSJ《=3)*K;

  {以下设置显示方式:}

  DRAWTEXT(下体涨》0 ,L*0.99 , ‘买点’),colorYELLOW,LINETHICK1;

  STICKLINE(下体涨》0,h,l,0,1),colorf00ff0,linethick2;

  STICKLINE(下体涨》0,o,c,6,1),colorf00ff0,linethick2;

  DRAWTEXT(下体泄》0 ,L*0.99 , ‘买跌’),COLOR00FF00,LINETHICK1;

  STICKLINE(下体泄》0 ,h,l,0,1),COLOR00FF00,linethick2;

  STICKLINE(下体泄》0 ,o,c,6,1),COLOR00FF00,linethick2;

  DRAWTEXT(连续走强》0 ,MAN-0.01 , ‘’),colorYELLOW,LINETHICK1;

  DRAWTEXT(连续走弱》0 ,MAK-0.01 , ‘’),color00FF00,LINETHICK1;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧股票公式:分时机密

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。