同花顺股票趋势强弱量度公式

同花顺股票公式:长短KDJ指标

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍:同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍:同花顺股票公式。

  N:=14;

  TR:=SMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),N,1);

  HD:=HIGH-REF(HIGH,1);

  LD:=REF(LOW,1)-LOW;

  DMP:=SMA(IF(HD》0 AND HD》LD,HD,0),N,1);

  DMM:=SMA(IF(LD》0 AND LD》HD,LD,0),N,1);

  PDI:DMP*100/TR,COLORRED;

  MDI:DMM*100/TR,COLORGREEN;

  ADX:SMA(ABS(MDI-PDI)/(MDI+PDI)*100,N,1),COLORYELLOW;

  16;

  30;

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股教程

同花顺股票公式:红买绿卖指标

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍:同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。