同花顺广通红绿灯指标公式是什么?

同花顺跟庄买入副图公式源码是什么?

  
副图源码是什么?   股票资源馆小编为您提供同花顺跟庄买入副图公式源码相关讯息

    

  广通红绿灯是什么?   股票资源馆小编为您提供同花顺广通红绿灯指标公式相关讯息

F15A:=MAX(MA(C,5),MA(C,10));

F15B:=MIN(MA(C,5),MA(C,10));

绿灯行F15:C>F15A,colorgreen;

红灯停F15:C<F15B,colorred;

黄灯观望F15:C>=F15B AND C<=F15A,coloryellow;

STICKLINE(C>F15A,3.3,4,8,0),colorgreen,LINETHICK2;

STICKLINE(C<F15B,3.3,4,8,0),colorred,LINETHICK2;

STICKLINE(C>=F15B AND C<=F15A,3.3,4,8,0),coloryellow,LINETHICK2;

F30A:=MAX(MA(C,10),MA(C,20));

F30B:=MIN(MA(C,10),MA(C,20));

绿灯行F30:C>F30A,colorgreen;

红灯停F30:C<F30B,colorred;

黄灯观望F30:C>=F30B AND C<=F30A,coloryellow;

STICKLINE(C>F30A,2.3,3,8,0),colorgreen,LINETHICK2;

STICKLINE(C<F30B,2.3,3,8,0),colorred,LINETHICK2;

STICKLINE(C>=F30B AND C<=F30A,2.3,3,8,0),coloryellow,LINETHICK2;

F60A:=MAX(MA(C,20),MA(C,28));

F60B:=MIN(MA(C,20),MA(C,28));

绿灯行F60:C>F60A,colorgreen;

红灯停F60:C<F60B,colorred;

黄灯观望F60:C>=F60B AND C<=F60A,coloryellow;

STICKLINE(C>F60A,1.3,2,8,0),colorgreen,LINETHICK2;

STICKLINE(C<F60B,1.3,2,8,0),colorred,LINETHICK2;

STICKLINE(C>=F60B AND C<=F60A,1.3,2,8,0),coloryellow,LINETHICK2;

FRA:=MAX(MA(C,60),MA(C,120));

FRB:=MIN(MA(C,60),MA(C,120));

绿灯行FR:C>FRA,colorgreen;

红灯停FR:C<FRB,colorred;

黄灯观望FR:C>=F30B AND C<=F30A,coloryellow;

STICKLINE(C>FRA,0,1,8,0),colorgreen,LINETHICK2;

STICKLINE(C<FRB,0,1,8,0),colorred,LINETHICK2;

STICKLINE(C>=FRB AND C<=FRA,0,1,8,0),coloryellow,LINETHICK2;

DPA:=MAX(MA(INDEXC,60),MA(INDEXC,120));

DPB:=MIN(MA(INDEXC,60),MA(INDEXC,120));

绿灯行DP:INDEXC>DPA,colorgreen;

红灯停DP:INDEXC<DPB,colorred;

黄灯观望DP:INDEXC>=DPB AND INDEXC<=DPA,coloryellow;

STICKLINE(INDEXC>DPA,4.3,5,8,0),colorgreen,LINETHICK2;

STICKLINE(INDEXC<DPB,4.3,5,8,0),colorred,LINETHICK2;

STICKLINE(INDEXC>=DPB AND INDEXC<=DPA,4.3,5,8,0),coloryellow,LINETHICK2;

  想了解更多同花顺广通红绿灯指标公式请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺多空对比副图公式源码是什么?

  
多空对比副图源码是什么?   股票资源馆小编为您提供同花顺多空对比副图公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。