同花顺主力进出公式源码是什么?

同花顺主力筹码分布指标公式是什么?

  
主力筹码分布是什么?   股票资源馆小编为您提供同花顺主力筹码分布指标公式相关讯息

    

  主力进出源码是什么?  股票资源馆小编为您提供同花顺主力进出公式源码相关讯息

V1:=(C*2+H+L)/4*10;V2:=EMA(V1,13)-EMA(V1,34);V3:=EMA(V2,5);V4:=2*(V2-V3)*5.5;交时1:=FROMOPEN<240;交时2:=交时1<=0;交时3:=1;定时1:=IF(DATE>20150330,交时2,交时3);零轴线:0,COLORWHITE,DOTLINE;主力撤:IF( 定时1 AND V4<=0,V4,NULL),LINETHICK3,COLORCYAN;主力进:IF( 定时1 AND V4>=0,V4,NULL),LINETHICK3,COLORFF00FF;V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;V6:=EMA(3*V5-2*SMA(V5,18,1),5);V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;V8:=(INDEXC*2+INDEXH+INDEXL)/4;V9:=EMA(V8,13)-EMA(V8,34);VA:=EMA(V9,3);VB:=(V9-VA)/2;大盘资金进场:IF( 定时1 AND VB>=0,VB,NULL),COLORRED,LINETHICK1;大盘资金撤走:IF( 定时1 AND VB<=0,VB,NULL),COLORGREEN,LINETHICK1;大盘涨幅:(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100,NODRAW,COLORYELLOW;DRAWTEXT( WEEKDAY>4 AND FILTER( WEEKDAY>4 ,180) ,-10 ,'设计编写:到同花顺圈子搜索《与庄同行》 '),COLORYELLOW;V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);:=EMA(V11,3);V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;见顶清仓:=FILTER(趋势线>90 AND 趋势线<REF(趋势线,1) AND 主力进<REF(主力进,1),8),COLORCYAN;:=趋势线<=13 AND V12>13;STICKLINE( 定时1 AND 买入股票,0,62,5,0),COLOR0099FF;BB:= (趋势线<=13 AND V12>13) AND FILTER((趋势线<=13 AND V12>13),10) ;DRAWTEXT ( 定时1 AND BB,80,'买入股票'),COLOR0099FF;DRAWTEXT( 定时1 AND 见顶清仓 AND 定时1 ,75,'●清仓'),COLORGREEN;金额:=MONEY,NODRAW,COLORRED;换手:=VOL/SHGZG*100,NODRAW,COLORCYAN;JEHS1:=金额>5001234 AND 换手>1.0 ;CC:=(趋势线>=90 AND V12) AND FILTER((趋势线>=90 AND V12),10);STICKLINE(大盘资金进场 AND 定时1 AND 趋势线<13,0,25,9,0),COLORRED;DRAWTEXT (大盘资金进场 AND 定时1 AND 趋势线<13 AND FILTER(大盘资金进场 AND 趋势线<13 ,5) , 40,'大盘进'),COLORRED;STICKLINE(大盘资金撤走 AND 定时1 AND 趋势线>90,0,25,9,0),COLORGREEN;DRAWTEXT (大盘资金撤走 AND 定时1 AND 趋势线>90 AND FILTER(大盘资金撤走 AND 趋势线>90 ,3) ,40,'大盘撤'),COLORGREEN;STICKLINE(主力进 AND JEHS1 AND 定时1 AND 趋势线<13,0,40,7,0 ),COLORFF00FF;DRAWTEXT (主力进 AND JEHS1 AND 定时1 AND 趋势线<13 AND FILTER(主力进 AND 趋势线<13,5) , 55,'主力进'),COLORFF00FF;STICKLINE(主力撤 AND 定时1 AND 趋势线>90,0,40,5,0 ),COLORCYAN;DRAWTEXT (主力撤 AND 定时1 AND 趋势线>90 AND FILTER(主力撤 AND 趋势线>90 ,3) , 60,'主力撤'),COLORCYAN;准备现金:=趋势线<=13;STICKLINE( 定时1 AND 准备现金,0,10,5,0),COLORWHITE;AA:=(趋势线<=13) AND FILTER((趋势线<=13),10);DRAWTEXT ( 定时1 AND AA,-3,'准备现金'),COLORWHITE;

  想了解更多同花顺主力进出公式源码请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式网

同花顺打一枪就跑选股公式源码是什么?

  
打一枪就跑选股源码是什么?   股票资源馆小编为您提供同花顺打一枪就跑选股公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。