大智慧巫山风景副图公式源码是什么?

大智慧四合一极品指标公式无未来是什么?

  
四合一极品无未来是什么?   股票资源馆小编为您提供大智慧四合一极品指标公式无未来相关讯息

    

  巫山风景副图源码是什么?  股票资源馆小编为您提供大智慧巫山风景副图公式源码相关讯息

INPUT:N(19,1,100),N1(30,1,100),N2(30,1,100);
 RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
庄家生命:MA(WINNER( CLOSE*1)*100,5),COLORMAGENTA,linethick1;
 STICKLINE( 庄家生命 ,0 ,庄家生命,1 ,0 ),COLORMAGENTA;
 AA:=EMA(j,6);
压力线: EMA(((HHV(AA,n2)+LLV(AA,n2))/2)/1,N1)+30,CIRCLEDOT,COLORRED;
:EMA(j,6),COLORYELLOW;
浮筹:MA(短线,28)*1,linethick2,POINTDOT,COLORGREEN;
空方:MA(100*(HHV(HIGH,35)-CLOSE)/(HHV(HIGH,35)-LLV(LOW,35)),3),COLORBLUE;
 STICKLINE( CROSS(短线,浮筹) AND 短线<36 ,浮筹+8,浮筹-8,6,0 ),COLORRED;
 DRAWTEXT(CROSS(浮筹,短线) AND 浮筹>70,短线,'反弹结束'),COLORGREEN;
 DRAWTEXT(CROSS(浮筹,空方),浮筹,'还有一波');
压力:if(35+ema(浮筹,80)<100,35+ema(浮筹,80),100),colorred,CIRCLEDOT;

  想了解更多大智慧巫山风景副图公式源码相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式大全

大智慧趋势背离副图公式源码是什么?

  
背离副图源码是什么?    股票资源馆小编为您提供大智慧趋势背离副图公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。