最新通达信主图指标 通达信RSI相对强弱副图指标公式

最新通达信主图指标 通达信上山寻牛副图指标公式

最新主图 通达信上山寻牛副图指标 股票资源馆小编为您提供

    

最新主图 通达信相对强弱副图指标 股票资源馆小编为您提供

乖离率:CROSS(-6,(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100),STICK,LINETHICK2,COLORRED;
心理线买入:CROSS(10,PSY(12,1)),STICK,LINETHICK2,COLORGREEN;
W := SUM((IF(CLOSE>OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)/SUM((IF(CLOSE<OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)*100;
VOL变异率VR买入:CROSS(70,WVR),STICK,LINETHICK2,COLORMAGENTA;
WRSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;(股票资源馆lixiangluntan.com)

炒股软件

通信达卖三量公式 通达信主力动向提醒副图指标公式

通信达卖三量 主力动向提醒副图 公式 股票资源馆小编为您提供

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。