同花顺主力吸货指标公式是什么?

同花顺最佳买卖点公式源码是什么?

  
最佳买卖点源码是什么? 股票资源馆小编为您提供同花顺最佳买卖点公式源码相关讯息

    

  主力吸货是什么? 股票资源馆小编为您提供同花顺主力吸货指标公式相关讯息

VAR1:=REF(LOW,1);

VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;


VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);


VAR4:=LLV(LOW,38);


VAR5:=HHV(VAR3,38);


VAR6:=IF(LLV(LOW,90),1,0);


VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;


VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;


VAR9:=SMA(VAR8,13,8);


底线:0,COLOR00FFFF;


主力吸货:VAR7,COLOR0000FF;


吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;


吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;


吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;


吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;


吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;


吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;


吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;


:CEILING(SMA(VAR9,13,8)),LINETHICK2,colorgreen;


涨跌:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*


SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,colorred;

  想了解更多同花顺主力吸货指标公式相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺能量先锋公式源码是什么?

  
能量先锋源码是什么? 股票资源馆小编为您提供同花顺能量先锋公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。