最新通达信主图指标 通达信牛魔王公式源码

最新通达信主图指标 通达信RSI相对强弱副图指标公式

最新主图 通达信 相对强弱副图指标 股票资源馆小编为您提供

    

最新主图 通达信牛魔王源码 股票资源馆小编为您提供

BN:=3;
牛:=3;
:=9;
中线:=9;
MAXCYC:DMA((C+O)/2,V/CAPITAL);
MAV:=(((CLOSE)*(2)+HIGH+LOW)/(4))*(10);
SK:=EMA(MAV,13)-EMA(MAV,34);
SD:=EMA(SK,5);
B:=((2)*(SK-SD))*(5.5);
拉升资金:IF((IF((B>=0),B,(-18))>120),120,IF((B>=0) AND (DATE<=1080531),B,(-18))),LINETHICK2,COLORFF00FF;
VAR96:=((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28)))*(100);
VAR97:=SMA(VAR96,4,1);
VAR98:=SMA(VAR97,2,1);
VAR99:=DMA(((AMOUNT)/(VOL))/(100),(VOL)/(CAPITAL));
VAR100:=LOW;
VAR101:=REF(LOW,1);
VAR102:=((SMA(ABS(VAR100-VAR101),3,1))/(SMA(MAX(VAR100-VAR101,0),牛,1)))*(100);
VAR103:=MA(IF(((CLOSE)*(1.68)<=MAXCYC),(VAR102)*(10),(VAR102)/(10)),牛);
VAR104:=LLV(LOW,30);
VAR105:=HHV(VAR103,30);
魔王:=MA(IF((LOW<=VAR104),(VAR103+(VAR105)*(2))/(2),0),牛);
牛魔王:IF(魔王>10000,100,0),LINETHICK2,COLOR00FFFF;
VAR106:=MA(CLOSE,5);
VAR107:=MA(CLOSE,10);
VAR108:=MA(CLOSE,30);
VAR109:=(SUM(((CLOSE)*(VOL))*(100),4))/(SUM((VOL)*(100),4));
VAR110:=(SUM(((CLOSE)*(VOL))*(100),7))/(SUM((VOL)*(100),7));
VAR111:=(SUM(((CLOSE)*(VOL))*(100),28))/(SUM((VOL)*(100),28));
VAR112:=(INTPART((VAR111)*(100)))/(100);
短线:=EMA(CLOSE,5)-EMA(CLOSE,10);
中线趋势:=EMA(短线趋势,中线);
VAR113:=REF(中线趋势,1);
VAR114:=中线趋势;
VAR115:=VAR114-VAR113;
VAR116:=REF(短线趋势,1);
VAR119:=短线趋势;
VAR120:=VAR119-VAR116;
VAR117:=OPEN;(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

最新通达信主图指标 通达信上山寻牛副图指标公式

最新主图 通达信上山寻牛副图指标 股票资源馆小编为您提供

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。