通达信守株待兔指标公式

最新通达信主图指标 通达信牛魔王公式源码

最新主图 通达信牛魔王 源码 股票资源馆小编为您提供

    

  守株待兔VAR3:=MA(CLOSE,13);

  VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100));

  VAR5:=LLV(LOW,75);

  VAR6:=HHV(HIGH,75);

  VAR7:=(VAR6-VAR5)/(100);

  VAR8:=SMA((CLOSE-VAR5)/(VAR7),20,1);

  VAR9:=SMA((OPEN-VAR5)/(VAR7),20,1);

  VARA:=(3)*(VAR8)-(2)*(SMA(VAR8,15,1));

  VARB:=(3)*(VAR9)-(2)*(SMA(VAR9,15,1));

  VARC:=100-VARB;

  VARD:=(REF(LOW,1))*(0.89999997);

  VARE:=(LOW)*(0.89999997);

  VARF:=((VARE)*(VOL)+(VARD)*(CAPITAL-VOL))/(CAPITAL);

  VAR10:=EMA(VARF,30);

  VAR11:=CLOSE-REF(CLOSE,1);

  VAR12:=MAX(VAR11,0);

  VAR13:=ABS(VAR11);

  VAR14:=((SMA(VAR12,7,1))/(SMA(VAR13,7,1)))*(100);

  VAR15:=((SMA(VAR12,13,1))/(SMA(VAR13,13,1)))*(100);

  VAR16:=BARSCOUNT(CLOSE);

  VAR17:=((SMA(MAX(VAR11,0),6,1))/(SMA(ABS(VAR11),6,1)))*(100);

  VAR18:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;

  VAR19:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);

  VAR1A:=SMA((SMA(VAR19,4,1)-50)*(2),3,1);

  VAR1B:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);

  VAR1C:=SMA(VAR1B,4,1);

  VAR1D:=SMA(VAR1C,3,1);

  VAR1E:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);

  VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

  VAR20:=REVERSE(VAR1F);

  VAR21:=SMA(VAR1F,3,1);

  :SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;

  人气:SMA(趋势,3,1),COLORYELLOW,LINETHICK2;

  出击:IF(CROSS(趋势,人气) AND (趋势《30),20,0),COLOR0000FF,LINETHICK2;

  短卖:IF(CROSS(人气,趋势) AND (人气》75),85,100),COLOR008000,LINETHICK2

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

最新通达信主图指标 通达信RSI相对强弱副图指标公式

最新主图 通达信 相对强弱副图指标 股票资源馆小编为您提供

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。