大智慧猎庄端窝公式源码副图是什么?

大智慧真实量价趋势主图公式源码是什么?

  
真实主图源码是什么? 股票资源馆小编为您提供大智慧真实量价趋势主图公式源码相关讯息

    

  猎庄端窝源码副图是什么?  股票资源馆小编为您提供大智慧猎庄端窝公式源码副图相关讯息

N:=5;
N1:=21;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
小试牛刀: IF(CROSS(VAR1,8),8,0),STICK,COLORRED;
DRAWICON(小试牛刀>0,8,7);
发现庄迹: IF(VAR1<=8,15,0),STICK,COLORCYAN,LINETHICK2;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),100,118) ,COLOR00CCFF,LINETHICK1;
CD1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))-0.7;
CD2:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9));
CD3:=SMA(SMA(CD2,3,1),3,1);
CD4:=(CD3-SMA(CD1,9,1))-0.5;
CD5:=IF(CD4>0.00,CD4,0.00);
CD6:=REF(CD5,1);
VAR81:=MA(C,9);
空头1:=IF(CD6-CD5,CD6,CD5);
VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2A:=SMA(VAR1A,9,1)+100;
VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4A:=SMA(VAR3A,3,1);
VAR5A:=SMA(VAR4A,3,1)+100;
VAR6A:=VAR5A-VAR2A;
端庄窝:IF(VAR6A>N1,VAR6A-N1,0),COLORRED;
果断出击:IF(CROSS(端庄窝,0.01),18,0),STICK,COLOR0000CC,LINETHICK2;
DRAWICON(果断出击>0,18,7);
XG:=CROSS(端庄窝,0.01);
选底:IF(XG=1,16,0),STICK,LINETHICK3;
LC:=REF(CLOSE,1);
:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
E:=CROSS(83,RSI);
减仓空仓:10*(CROSS(CD6,CD5) OR E),COLORGREEN;
DRAWICON(减仓空仓>0,113,8);
STICKLINE(REF(端庄窝,1)<端庄窝,端庄窝,REF(端庄窝,1),7,0),COLORRED;
STICKLINE(REF(端庄窝,1)>端庄窝,端庄窝,REF(端庄窝,1),7,0),COLOR00FF00;
红持绿空:0,COLORGREEN;
  想了解更多大智慧猎庄端窝公式源码副图资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧顾比均值主图公式源码是什么?

  
顾比均值主图源码是什么?  股票资源馆小编为您提供大智慧顾比均值主图公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。