大智慧清心伏魔主图指标公式源码是什么?

大智慧猎庄端窝公式源码副图是什么?

  
猎庄端窝源码副图是什么?  股票资源馆小编为您提供大智慧猎庄端窝公式源码副图相关讯息

    

  清心伏魔主图源码是什么?  股票资源馆小编为您提供大智慧清心伏魔主图指标公式源码相关讯息

VAR1:=100-((90)*(HHV(HIGH,21)-CLOSE))/(HHV(HIGH,21)-LLV(LOW,21));
VAR2:=100-MA(((100)*(HHV(HIGH,6)-CLOSE))/(HHV(HIGH,6)-LLV(LOW,6)),34);
VAR3:=EMA(MA(CLOSE,34),13);
VAR4:=CROSS(EMA(CLOSE,2),EMA((SLOPE(CLOSE,21))*(20)+CLOSE,42));
VER5:=(2)*((2)*(EMA(CLOSE,5)-EMA(CLOSE,10))+(2)*(EMA(CLOSE,5)-EMA(CLOSE,30)));
VER6:=((CLOSE-REF(OPEN,29))/(REF(OPEN,29)))*(100);
VAR7:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
VAR8:=(3)*(SMA(VAR7,3,1))-(2)*(SMA(SMA(VAR7,3,1),3,1));
VAR9:=90;
SEA:=CROSS(VER5,0);
RAY:=CROSS(VAR1,MA(VAR2,6));
STICKLINE((CLOSE>=VAR3) AND (CLOSE>=OPEN),CLOSE,OPEN,4.5,0),CoLor0000FF;
STICKLINE((CLOSE>=VAR3) AND (CLOSE<OPEN),CLOSE,OPEN,4.5,1),CoLor0000FF;
STICKLINE((CLOSE<VAR3) AND (CLOSE>OPEN),CLOSE,OPEN,4.5,1),CoLorFFFF00;
STICKLINE((CLOSE<VAR3) AND (CLOSE<=OPEN),CLOSE,OPEN,4.5,0),CoLorFFFF00;
STICKLINE((CLOSE<VAR3) AND (CLOSE<=OPEN),HIGH,LOW,0,1),CoLorFFFF00;
MA5:(MA(CLOSE,5)+MA(CLOSE,3))/(2),CoLor00FFFF;
MA13:(MA(CLOSE,13)+MA(CLOSE,8))/(2),CoLor00FF00;
MA34:MA(CLOSE,34),CoLorFF0000;
MAIN:=(((RAY AND VAR4 or RAY AND SEA) or VAR4 AND SEA) or (((((((((((((((((RAY AND REF(VAR4,1) or RAY AND REF(VAR4,2)) or RAY AND REF(VAR4,3)) or VAR4 AND REF(RAY,1)) or VAR4 AND REF(RAY,2)) or VAR4 AND REF(RAY,3)) or RAY AND REF(SEA,1)) or RAY AND REF(SEA,2)) or RAY AND REF(SEA,3)) or VAR4 AND REF(SEA,1)) or VAR4 AND REF(SEA,2)) or VAR4 AND REF(SEA,3)) or SEA AND REF(RAY,1)) or SEA AND REF(RAY,2)) or SEA AND REF(RAY,3)) or SEA AND REF(VAR4,1)) or SEA AND REF(VAR4,2)) or SEA AND REF(VAR4,3)));
DRAWTEXT(FILTER(MAIN AND (VER6>8),8),(LOW)*(0.984),'买①入'),CoLor00FFFF;
DRAWTEXT(FILTER(MAIN AND (VER6<=8),8),(LOW)*(0.96),'买②入'),CoLor00FFFF;
DRAWICON(CROSS(90,VAR8),(HIGH)*(1.03),2),CoLor00FFFF;
  想了解更多大智慧清心伏魔主图指标公式源码资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股教程

大智慧真实量价趋势主图公式源码是什么?

  
真实主图源码是什么? 股票资源馆小编为您提供大智慧真实量价趋势主图公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。