同花顺分时抛吸指标公式是什么?

同花顺获利盘纵横指标公式是什么?

  
获利盘纵横是什么? 股票资源馆小编为您提供同花顺获利盘纵横指标公式相关讯息

    

  分时抛吸是什么? 股票资源馆小编为您提供同花顺分时抛吸指标公式相关讯息

DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,11,0);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));


L1:=MIN(DYNAINFO(3),DYNAINFO(6));


P1:=H1-L1;


阻力:=L1+P1*7/8,colorgreen;


支撑:=L1+P1*0.5/8,colorred;


中线:=(支撑+阻力)/2,colorwhite,POINTDOT;


V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);


:EMA(V11,3),LINETHICK2,colorlimagenta;


V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;


准备:STICKLINE(趋势线<11,趋势线,11,5,0),coloryellow;


AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;


BB0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线;


BB1:=REF(趋势线,1)<11 AND REF(趋势线,1)>6 AND CROSS(趋势线,11);


BB2:=REF(趋势线,1)<6 AND REF(趋势线,1)>3 AND CROSS(趋势线,6);


BB3:=REF(趋势线,1)<3 AND REF(趋势线,1)>1 AND CROSS(趋势线,3);


BB4:=REF(趋势线,1)<1 AND REF(趋势线,1)>0 AND CROSS(趋势线,1);


BB5:=REF(趋势线,1)<0 AND CROSS(趋势线,0);


BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;


下单买入:STICKLINE(BB=1 AND C<中线,11,50,5,0),colorred;


DRAWICON(BB=1 AND C<中线,55,1);


DRAWTEXT(BB0,60,'买'),colorred;


DRAWTEXT(AA,16,'准备买入'),coloryellow;


准备:STICKLINE(趋势线>89,趋势线,89,5,0),colorwhite;


CC:=(趋势线>89) AND FILTER((趋势线>89),15) AND C>中线;


DD0:=REF(趋势线,1)>89 AND CROSS(89,趋势线) AND C>中线;


DD1:=REF(趋势线,1)>89 AND REF(趋势线,1)<94 AND CROSS(89,趋势线);


DD2:=REF(趋势线,1)>94 AND REF(趋势线,1)<97 AND CROSS(94,趋势线);


DD3:=REF(趋势线,1)>97 AND REF(趋势线,1)>99 AND CROSS(97,趋势线);


DD4:=REF(趋势线,1)>99 AND REF(趋势线,1)<100 AND CROSS(99,趋势线);


DD5:=REF(趋势线,1)>100 AND CROSS(100,趋势线);


DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;


下单卖出:STICKLINE(DD=1 AND C>中线,89,50,5,0),colorgreen;


DRAWICON(DD=1 AND C>中线,45,2);


DRAWTEXT(DD0,40,'卖'),colorgreen;


DRAWTEXT (CC,84,'准备卖出'),colorwhite;


顶:89,colorgreen;


底:11,colorred;


中:50,POINTDOT,colorwhite;

  想了解更多同花顺分时抛吸指标公式相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺能量先锋指标公式是什么?

  
能量先锋是什么? 股票资源馆小编为您提供同花顺能量先锋指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。