通达信最新指标公式 通达信适时跟进主图指标公式

选股公式成功率95通信达 通达信海底捞鱼副图公式源码

选股成功率95通信达 海底捞鱼副图公式源码 股票资源馆小编为您提供

    

最新 通达信适时跟进主图指标公式 股票资源馆小编为您提供

M60:=MA(C,7);

M120:=MA(C,34);

DRAWBAND(M60,RGB(90,0,0),M120,RGB(0,90,0));

MA5:MA(CLOSE,5),COLORFFFFFF;

MA10:MA(CLOSE,10),COLOR00FFFF;

MA14:MA(CLOSE,14)COLORYELLOW,DOTLINE;

MA20:MA(C,20),COLORFF00FF;

MA25:MA(C,25),DOTLINE;

MA30:MA(C,30),COLORCYAN;

MA60:MA(C,60),COLORGREEN;

MA120:MA(CLOSE,120),COLORWHITE;

MA250:MA(CLOSE,250),COLORBLUE;

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

BDGD:=C=HHV(C,13);

GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),2))+1;

高点:REF(C,GDSJ),COLORFF00FF,POINTDOT;

突破:CROSS(C,REF(高点,1)),COLOR00FFFF,POINTDOT,NODRAW;

STICKLINE(GDSJ<=6,高点,高点,3,0),COLORFF00FF;

DRAWTEXT(突破,LOW,'↑'),COLOR00FFFF;
(股票资源馆lixiangluntan.com)

股票公式网

选股公式成功率95通信达 通达信阶梯波段主图公式源码

选股成功率95通信达 阶梯 主图公式源码 股票资源馆小编为您提供

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。