大智慧滑头主力指标副图公式源码是什么?

大智慧牵牛线主图主图公式源码是什么?

  
牵牛线主图主图源码是什么?  股票资源馆小编为您提供大智慧牵牛线主图主图公式源码相关讯息

    

  滑头主力副图源码是什么?  股票资源馆小编为您提供大智慧滑头主力指标副图公式源码相关讯息

VAR3:=1;

H1:=LOW;

H2:=HIGH;

CC:=((CLOSE)*(2) + OPEN +

HIGH + LOW)/(5);

RSV:=((CC - LLV(H1,9))/(HHV(H2,9) -

LLV(H1,9)))*(100);

FASTK:=SMA(RSV,3,1);

Y1A:=(((SMA(FASTK,3,1))*(VAR3))/(2)

+

40)*(1.1);

Y1:=SMA(Y1A,3,1);

RSV1:=((HHV(H2,9)

- CC)/(HHV(H2,9) -

LLV(H1,9)))*(100);

Y2A:=(((SMA(RSV1,3,1))*(VAR3))/(2))*(1.1);

Y2:=SMA(Y2A,3,1);

LC:=REF(CC,1);

1:=((SMA(MAX(CC

- LC,0),13,1))/(SMA(ABS(CC - LC),13,1)))*(100);

RSI2:=((SMA(MAX(CC -

LC,0),6,1))/(SMA(ABS(CC - LC),6,1)))*(100);

RSI3:=IF((RSI2 >

50),(RSI2)*(1.05),RSI2);

RSV3:=((CC - LLV(H1,54))/(HHV(H2,54) -

LLV(H1,54)))*(100);

RSI4:=IF((RSI3 >

100),100,RSI3);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

RRR:=(EMA(SLOPE(RSI4,3),20))*(VAR3);

滑头:RSI4,Linethick2,colorred;

ZL:=EMA(RSI2,13);

主力:ZL,Linethick2,colorred;

D1:=EMA((3)*(SMA(((CLOSE

- LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE

- LLV(LOW,27))/(HHV(HIGH,27) -

LLV(LOW,27)))*(100),5,1),3,1)),5);

D2:=REF(D1,1);

【多空】:D1,ColorFFFF00;

STICKLINE((D1

>= REF(D1,1)),D1,D2,1,0),colorred;

STICKLINE((D1 <

REF(D1,1)),D1,D2,1,0),Color008000;

  想了解更多大智慧滑头主力指标副图公式源码相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股教程

大智慧量布林成交量指标公式是什么?

  
量布林是什么?  股票资源馆小编为您提供大智慧量布林成交量指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。