macd背离和kdj金叉背离合一指标公式KDJ烧火指标公式_东方财富破解版

私幕机构进场指标 私募主力资金主图公式

私幕机构进场指标 私募主力资金主图公式指标公式:私募AI主图、私募杀手、私募选股,机构间谍,大机构波段风暴:私募大师专属私募内部。

炒股教程

macd背离和kdj金叉背离合一指标公式KDJ烧火指标公式指标公式:简单明了的MACD、统计打分、MACD绿柱底背离选股公式,双MACD共振,KD双J:红牛MACDMACD导向。

通达信macd背离和kdj金叉背离合一指标公式

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,8);
MACD:=2*(DIFF-DEA);
A:=BARSLAST(REF(CROSS(DIFF,DEA),1));
背:REF(CLOSE,A+1)>CLOSE AND DIFF>REF(DIFF,A+1) AND CROSS(DIFF,DEA);
RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,13)-LLV(LOW,11))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A1:=BARSLAST(REF(CROSS(J,K),1));
底背:REF(CLOSE,A1+1)>CLOSE AND J>REF(J,A1+1) AND CROSS(J,K);
{股旁网-股票公式网站 www.chnmony.com}
金叉:IF(SUM(CROSS(K,D)AND D<23,15)>=2 AND CROSS(K,D)AND C>O,1.1,0);
XG:背&&底背&&金叉;

通达信KDJ烧火指标公式

N:=18; M1:=4; M2:=4;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底线:0,COLOR00FFFF;
主力吸货:VAR7,COLOR0000FF;
吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLORGREEN,LINETHICK1;
D:SMA(K,M2,1),COLOR0066FF,LINETHICK2;
J:3*K-2*D,COLORFFCC00,LINETHICK1;
DRAWICON(CROSS(J,K),K,26);
DRAWICON(CROSS(90,J),J,2);
零位线:-0.00,POINTDOT,COLORFFCC00,LINETHICK3;
低位线:-10.00,POINTDOT,COLORFFCC00,LINETHICK3;

优化SKDJ背离线,万山红遍主图、精准背离分时,MACD画框主图MACDK线,周日KDJ。

    {股票公式网:www.lixiangluntan.com专业破解官方高端股票软件--公式编写交流--加QQ751161480微信gdcgrj}

    【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

    我爱涨停板指标 再见涨停选股公式

    我爱涨停板指标 再见涨停选股公式指标公式:抓涨停选股、涨停反包擒牛选股、涨跌停标识主图,成交量抓涨停分时,一眼辨牛熊主图:虚拟涨停板预测主图成交量寻涨停。

    新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

    下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

    备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。