做多做空 不赚钱真的很难_大智慧gde破解版

主力资金线 佛光普照

主力资金线 佛光普照指标公式:私募主力资金主图、一眼看穿主力、多空警戒,主力控盘选股,晴天霹雳:主散趋势研判探测主力动向。

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

做多做空 不赚钱真的很难指标公式:多空警戒、多空平衡线秒杀版、做多做空,多空线主图,趋势多空九转主图:趋势多空决战多空浪潮选股。

做多做空(通达信)

多方与空方的争夺过程,慢慢领悟吧。主要看趋势。
源码如下:
{做多做空}
VAR01:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11));
VAR02:=SMA(VAR01,3,1);
VAR03:=SMA(VAR02,3,1);
VAR04:=REF(LOW,1);
VAR05:=SMA(ABS(LOW-VAR04),3,1)/SMA(MAX(LOW-VAR04,0),3,1)*100;
VAR06:=EMA(IF(CLOSE,VAR05,VAR05/10),3);
VAR07:=LLV(LOW,30);
VAR08:=HHV(VAR06,30);
VAR09:=IF(LLV(LOW,60),1,0);
VAR10:=(EMA(IF(LOW<=VAR07,(VAR06+VAR08)/2,0),3)/618*VAR09);
VAR11:=HHV(H,50);
VAR12:=HHV(H,27);
VAR13:=LLV(L,40);
VAR14:=LLV(L,17);
做多:10*(C-VAR11)/VAR11,COLORYELLOW;
主力:10*(C-VAR12)/VAR12,COLORRED;
做空:10*(VAR13-C)/C,COLORLIBLUE;
空方:10*(VAR14-C)/C,COLORWHITE;
强势:IF(做空=空方 AND 主力>做空,做空,DRAWNULL),COLORMAGENTA,LINETHICK2;
STICKLINE(VAR10>VAR03,做多-0.3,做多+0.3,1,0),COLORCYAN;

精彩公式推荐:

通达信不赚钱真的很难指标公式

A:EMA((CLOSE-REF(C,1))/REF(C,1)*10-(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)
*10,5),LINETHICK1,COLORRED;
STICKLINE(A>0,0,A,1,2),COLORRED;
STICKLINE(A<0,0,A,1,2),COLORGREEN;
HSNP1:=CLOSE-REF(CLOSE,1);
HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);
HSNP3:=REF(CLOSE,1)-CLOSE;
HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);
HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);
HSNP6:=100-100/(1+HSNP5);
HSNP7:=EMA(HSNP6,21);
HSNP8:=EMA(HSNP7,5);
HSNP:=EMA(HSNP7,3);
NP:=(HSNP7-HSNP);
NL:=(HSNP-HSNP7);
STICKLINE(NL<0,0,NL,1,2),COLOR0B0B77;
STICKLINE(NP<0,0,NP,1,2),COLOR666666;
JJ :=(C*2+H+L)/4;
SK := EMA(JJ,13) - EMA(JJ,21);
SD := EMA(SK,3);
SP := EMA(SK,10);
长线1:IF(SD>=SP,SD,SP),LINETHICK1,COLORFFFFAA;
长线2:IF(SP-SD,SP,SD),LINETHICK1,COLORWHITE;
A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
做多:IF(A1>=B1,A1,B1),LINETHICK1,COLORRED;
做空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;

通达信不赚钱真的很难指标公式

战略多空线主图攻克多空,多空MACD组合、小天多空主图,黄金多空波浪多空主图,多空抄底。

    {股票公式网:www.lixiangluntan.com专业破解官方高端股票软件--公式编写交流--加QQ751161480微信gdcgrj}股票公式网

    前辈老师用的分时指标和最好的涨停选股指标 妖股出现选股

    前辈老师用的分时指标和最好的涨停选股指标 妖股出现选股指标公式:分时副图添加关注代码、富甲一方选股、波段低点选股,大底来临选股,股市星光芒选股:再见涨停选股金钻韭菜。

    新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

    下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

    备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。