同花顺超级疯牛最新指标公式详细介绍_财经股票论坛

通达信庄家资金进出指标公式详细介绍

通达信
庄家资金进出指标公式:强庄标识主图、涨跌红绿资金流趋势、神庄跟踪,庄家狙击,私募主力资金主图:暴力杀庄伏击庄家震仓。

股票公式网

通达信同花顺超级疯牛最新指标公式:同花顺起爆牛股 同花顺神奇的牛股主图 同花顺鳄鱼猎食 同花顺长中短牛 同花顺捣底擒牛 同花顺超级疯牛 同花顺瀑布金牛主图 同花顺牛哥选牛股主图 同花顺牛股王主图 同花顺小牛线 同花顺底部发现牛股 同花顺超趋势选牛股 同花顺金底牛股 同花顺小快牛 同花顺发现牛股 同花顺牛股起步 同花顺疯牛 同花顺牛师傅 同花顺霸占大牛股 同花顺大牛股 同花顺买牛 同花顺看牛骑牛主图 同花顺骑牛股超级选股 同花顺铁牛股主图 同花顺牛劲十足 同花顺锁牛股主图

同花顺超级疯牛最新指标公式详细介绍

同花顺超级疯牛最新指标公式

HSL:=EMA(V/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
X4:=EMA(C,20);
锁仓筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK3,COLORFF0080;
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2,colorgreen;
力量对比:=锁仓筹码-浮动筹码;
攻击量:WINNER(C/1.1)*100,LINETHICK2,colorred;
STICKLINE(力量对比>0,攻击量,力量对比,0.3,10),COLORFF0080,LINETHICK3;
STICKLINE(((C/1.1)*100),攻击量,0,4,0),colorred ;
STICKLINE(((C/1.1)*100),攻击量,0,0.7,0),COLOR0000BB;
STICKLINE(((C/1.1)*100),攻击量,0,0.2,0),COLOR0000FF;
获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9),LINETHICK2;
牛股:WINNER(C/1.1)*100,LINETHICK2,COLOR00FF00;
STICKLINE(获利3>85,牛股,0,4,0),COLOR00FF00;
潜入量:WINNER(C/1.2)*100,LINETHICK2,coloryellow;
STICKLINE(((C/1.2)*100),潜入量,0,4,0),coloryellow;
STICKLINE(((C/1.2)*100),潜入量,0,0.7,0),COLOR00DDDD;
STICKLINE(((C/1.2)*100),潜入量,0,0.2,0),COLOR00FFFF;
拉升量:WINNER(C/1.3)*100,LINETHICK2,colorblue;
STICKLINE(((C/1.3)*100),拉升量,0,4,0),colorblue;
STICKLINE(((C/1.3)*100),拉升量,0,0.7,0),COLORFF9900;
STICKLINE(((C/1.3)*100),拉升量,0,0.2,0),COLORFFDD00;
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9),LINETHICK2;
超级疯牛股:WINNER(C/1.35)*100,LINETHICK2,COLORFF00FF;
STICKLINE(获利30>20,超级疯牛股,0,3.5,0),COLORFF00FF,LINETHICK3;
疯牛初现预警线:30,LINETHICK2,COLORFFFF00;
疯牛极端预警线:50,colorred,LINETHICK2;
STICKLINE(CROSS(超级疯牛股,疯牛初现预警线),0,200,1,0),COLORFF66FF,LINETHICK4;
DRAWTEXT(CROSS(超级疯牛股,疯牛初现预警线),150,'疯牛提示'),COLOR00FFFF;
STICKLINE(CROSS(超级疯牛股,疯牛极端预警线),0,200,1,0),colorred,LINETHICK4;
DRAWTEXT(CROSS(超级疯牛股,疯牛极端预警线),180,'极端疯牛'),COLOR00FFFF;

同花顺超级疯牛最新指标公式

相关公式:

同花顺起爆牛股指标公式

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
多方筹码:EMA(WINNER(C)*10,1),colorred,LINETHICK2;
多方筹码月均:EMA(多方筹码,21),colorwhite;
移动筹码长期成本:EMA(EMA(多方筹码,1),89),color009500;
背离筹码:VAR1-多方筹码+WINNER(C),coloryellow;CLOSE;

同花顺起爆牛股指标公式

同花顺起爆牛股 同花顺神奇的牛股主图 同花顺鳄鱼猎食 同花顺长中短牛 同花顺捣底擒牛 同花顺超级疯牛 同花顺瀑布金牛主图 同花顺牛哥选牛股主图 同花顺牛股王主图 同花顺小牛线 同花顺底部发现牛股 同花顺超趋势选牛股 同花顺金底牛股 同花顺小快牛 同花顺发现牛股 同花顺牛股起步 同花顺疯牛 同花顺牛师傅 同花顺霸占大牛股 同花顺大牛股 同花顺买牛 同花顺看牛骑牛主图 同花顺骑牛股超级选股 同花顺铁牛股主图 同花顺牛劲十足 同花顺锁牛股主图

    {股票公式网:www.lixiangluntan.com专业破解官方高端股票软件--公式编写交流--加QQ751161480微信gdcgrj}

    【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

    通达信股票决策主图指标公式详细介绍

    通达信
    股票决策主图指标公式:主力筹码建仓、吸筹找低点、上升在即选股,简单系统,改良决策曲线:捕庄寻踪中短线决策主图。

    新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

    下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

    备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。