金坑买入之买点柱选股指标公式_股票知识

极品主力密码之选股指标公式

极品主力密码之选股指标公式

炒股软件

搜索标题主图公式改编选股指标如下:

XA_1J:=EMA(EMA(CLOSE,23),23);{原23}
XA_2J:=(XA_1J-REF(XA_1J,1))/REF(XA_1J,1)*1000;
XA_3J:=DYNAINFO(11);
XA_4J:=(EMA(CLOSE,10)-EMA(CLOSE,60))*10;
XA_5J:=EMA(XA_4J,5);
XA_6J:=(CLOSE-XA_3J)/XA_3J<(-0.03);
XA_7J:=(CLOSE-XA_3J)/XA_3J<(-0.03);
XA_8J:=LAST(XA_3J>=REF(XA_3J,1),5,1) AND (CLOSE-XA_3J)/XA_3J<0.005;
XA_9J:=(CLOSE-XA_3J)/XA_3J>0.005;
XA_10J:=XA_2J<REF(XA_2J,1) AND XA_2J>0.5;
XA_11J:=XA_2J>0;
XA_12J:=XA_2J>REF(XA_2J,1) AND XA_2J<(-0.2);
XA_13J:=XA_2J>REF(XA_2J,1) AND XA_2J<0;
XA_14J:=CROSS(XA_4J,XA_5J) AND XA_4J<(-0.3);
XA_15J:=FILTER(XA_6J AND XA_12J AND XA_14J,15);
买点柱:FILTER(XA_7J AND XA_12J AND XA_14J,15);

金坑买入之买点柱选股指标公式

 

{股票资源馆:www.lixiangluntan.com专业和谐高端炒股软件--公式编写交流--加QQ751161480--}黑马股票

金坑买入之突破前高选股指标公式

金坑买入之突破前高选股指标公式

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz